RubyGems Navigation menu

ksync 0.5.1

ksync is a simple class which is used to sync between 2 folders, the destination folder being used as a backup repository

Gemfile
          gem 'ksync', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install ksync
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,479

For this version 781

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - January 7, 2013 (8.5 KB)
  2. 0.5.0 - January 7, 2013 (7.5 KB)

Development Dependencies: