RubyGems Navigation menu

kth_omniauth 0.0.2

A generalized Rack framework for multiple-provider authentication.

Versions:

  1. 0.0.2 - September 4, 2012 (6.5 KB)
  2. 0.0.1 - September 4, 2012 (7 KB)

Runtime Dependencies:

Authors:

  • Michael Bleigh, Erik Michaels-Ober

Owners:

4d9d5f5496875b62dbb19e45bb6c9dc0

Total downloads 1,724

For this version 893

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'kth_omniauth', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install kth_omniauth = Copy to clipboard Copied!

Links: