RubyGems Navigation menu

ku-ldap 0.0.2

A client for the Copenhagen University LDAP service.

Gemfile
          gem 'ku-ldap', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install ku-ldap -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • jamiehodge

Owners:

Total downloads 2,036

For this version 629

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - April 24, 2013 (8 KB)
  2. 0.0.2 - April 4, 2013 (8 KB)
  3. 0.0.1 - November 19, 2012 (8 KB)

Runtime Dependencies: