RubyGems Navigation menu

ku_fu 0.0.1

register who created, updated or deleted an active record object

Gemfile
          gem 'ku_fu', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ku_fu -v 0.0.1
  
  
  
  
  
  
  

Total downloads 4,804

For this version 960

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - September 21, 2012 (5.5 KB)
  2. 0.0.4 - March 14, 2012 (5.5 KB)
  3. 0.0.3 - March 14, 2012 (5.5 KB)
  4. 0.0.2 - March 14, 2012 (5 KB)
  5. 0.0.1 - March 13, 2012 (5 KB)

Runtime Dependencies:

Development Dependencies: