RubyGems Navigation menu

kube-rails 0.3.1

kube-rails project integrates Kube for Rails 3.1 Asset Pipeline

Gemfile
          gem 'kube-rails', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install kube-rails
  
  
  
  
  
  
  

Authors:

  • Mindaugas Mozūras

Owners:

Licenses:

  • MIT

Total downloads 7,278

For this version 348

Show all versions (13 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.3.1 - May 28, 2014 (16.5 KB)
  2. 0.3.0 - March 2, 2014 (16.5 KB)
  3. 0.2.0 - March 2, 2014 (16.5 KB)
  4. 0.0.10 - December 18, 2013 (19.5 KB)
  5. 0.0.9 - September 25, 2013 (19.5 KB)
Show all versions (13 total)

Development Dependencies: