RubyGems Navigation menu

kublai 0.0.3

Ruby wrapper for the BTCChina Trade API. BTCChina allows you to trade Chinese Yuan (CNY) for Bitcoins (BTC) or Bitcoins for Chinese Yuan.

Versions:

  1. 0.0.3 - December 7, 2013 (8 KB)
  2. 0.0.2 - December 7, 2013 (8 KB)
  3. 0.0.1 - December 7, 2013 (8 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Lewis Clayton

Owners:

007195b58642986ebbb77992c2ea4255

Total downloads 1,260

For this version 448

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'kublai', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install kublai = Copy to clipboard Copied!

Links: