RubyGems Navigation menu

kuehne-nagel-despatch-interface 0.0.7

Library to integrate K+N logistic API to Ruby on Rails Applications.

Versions:

  1. 0.0.9 - January 15, 2013 (3.5 KB)
  2. 0.0.8 - January 15, 2013 (3.5 KB)
  3. 0.0.7 - January 15, 2013 (3.5 KB)
  4. 0.0.6 - January 15, 2013 (3.5 KB)
  5. 0.0.5 - January 15, 2013 (3.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Henrique Ferreira

Owners:

3eaac62dcae8300266b031185529e055

Total downloads 6,393

For this version 701

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'kuehne-nagel-despatch-interface', '~> 0.0.7' = Copy to clipboard Copied!

install:
gem install kuehne-nagel-despatch-interface -v 0.0.7 = Copy to clipboard Copied!

Links: