RubyGems Navigation menu

kuntoaji-harmony 0.5.8

Javascript + DOM in your ruby, the simple way. More memory sensitive based on baccigalupi's repos. Kuntoaji's version.

Gemfile
          gem 'kuntoaji-harmony', '~> 0.5.8'
  
  
  
  
  
  
  

install
          gem install kuntoaji-harmony -v 0.5.8
  
  
  
  
  
  
  

Authors:

  • mynyml, Kunto Aji Kristianto, baccigalupi

Owners:

Total downloads 4,874

For this version 1,113

Required Ruby Version: None

Links:

Versions:

  1. 0.5.9 - March 19, 2011 (9.5 KB)
  2. 0.5.8 - February 19, 2011 (9.5 KB)
  3. 0.5.7 - February 2, 2011 (9.5 KB)
  4. 0.5.6 - February 2, 2011 (9.5 KB)

Development Dependencies: