RubyGems Navigation menu

kut 0.1.0

KiCAD utils & tools for generation, manipulation KiCAD files.

Gemfile
          gem 'kut', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install kut
  
  
  
  
  
  
  

Authors:

  • Alexey Pavlyukov

Owners:

Total downloads 1,571

For this version 1,569

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - September 23, 2009 (17 KB)