RubyGems Navigation menu

kvom 6.9.0.3.197272233

Use it to build object models in ruby on top of a key value store.

Gemfile
          gem 'kvom', '~> 6.9.0.3.197272233'
  
  
  
  
  
  
  

install
          gem install kvom
  
  
  
  
  
  
  

Total downloads 27,266

For this version 842

Show all versions (45 total)

Required Ruby Version: None

Links:

Versions:

  1. 6.9.0.3.197272233 - April 5, 2013 (19 KB)
  2. 6.8.3.174.51542603 - March 5, 2013 (18.5 KB)
  3. 6.8.3.115.227021242 - March 1, 2013 (18 KB)
  4. 6.8.3.73.75172665 - February 25, 2013 (18 KB)
  5. 6.8.3.67.110847540 - February 15, 2013 (18 KB)
Show all versions (45 total)