RubyGems Navigation menu

la_logger 0.1.2

A singleton wrapper for fluent logger.

Versions:

  1. 0.1.2 - September 28, 2013 (8 KB)
  2. 0.1.0 - September 25, 2013 (7.5 KB)
  3. 0.0.2 - September 8, 2013 (7.5 KB)
  4. 0.0.1 - September 3, 2013 (8 KB)

Authors:

  • Huang Wei

Owners:

3eefbd325f327e55c6b4932b95c2e7ea

Total downloads 2,058

For this version 547

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'la_logger', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install la_logger = Copy to clipboard Copied!

Links: