RubyGems Navigation menu

label_me 0.0.2

Parser and accessor for order CSV file in ColorMe.

Gemfile
          gem 'label_me', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install label_me -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • OSA Shunsuke

Owners:

Licenses:

  • MIT

Total downloads 1,486

For this version 470

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - September 24, 2013 (11.5 KB)
  2. 0.0.2 - September 24, 2013 (11.5 KB)
  3. 0.0.1 - September 16, 2013 (11.5 KB)

Runtime Dependencies: