RubyGems Navigation menu

labelize 0.1.3

label your models, so you can have easier selects and other useful stuff

Gemfile
          gem 'labelize', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install labelize -v 0.1.3
  
  
  
  
  
  
  

Total downloads 4,286

For this version 1,383

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - October 4, 2010 (7 KB)
  2. 0.1.3 - July 8, 2010 (7 KB)
  3. 0.1.1 - July 8, 2010 (7 KB)