RubyGems Navigation menu

labilerecord 0.0.11

* Simple data access for dynamic data sets through postgres with ruby

Gemfile
          gem 'labilerecord', '~> 0.0.11'
  
  
  
  
  
  
  

install
          gem install labilerecord
  
  
  
  
  
  
  

Authors:

  • Alan Da Costa

Owners:

Total downloads 3,183

For this version 1,714

Required Ruby Version: None

Links:

Versions:

  1. 0.0.11 - May 7, 2009 (7.5 KB)
  2. 0.0.10 - May 7, 2009 (7.5 KB)