RubyGems Navigation menu

lacquer 0.6.0

Rails drop in for Varnish support.

Gemfile
          gem 'lacquer', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install lacquer
  
  
  
  
  
  
  

Authors:

  • Russ Smith (russ@bashme.org), Ryan Johns, Garry Tan (garry@posterous.com), Gabe da Silveira (gabe@websaviour.com), Håkon Lerring

Owners:

Total downloads 37,686

For this version 1,397

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0 - January 14, 2014 (19.5 KB)
  2. 0.5.8 - December 3, 2012 (18 KB)
  3. 0.5.7 - October 4, 2012 (17.5 KB)
  4. 0.5.6 - May 2, 2012 (18 KB)
  5. 0.5.5 - January 11, 2012 (18 KB)
Show all versions (22 total)

Development Dependencies: