RubyGems Navigation menu

lad 0.1.2

Strapping Young Lad: Project Template Bootstrapper

Gemfile
          gem 'lad', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install lad
  
  
  
  
  
  
  

Authors:

  • James Hughes

Owners:

Total downloads 2,974

For this version 1,046

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - April 20, 2012 (9 KB)
  2. 0.0.2 - April 17, 2012 (8 KB)
  3. 0.0.1 - April 17, 2012 (8 KB)

Runtime Dependencies:

Development Dependencies: