RubyGems Navigation menu

ladda-bootstrap-rails 0.1.0

This gem provides CSS and JS for Ladda Bootstrap.

Gemfile
          gem 'ladda-bootstrap-rails', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ladda-bootstrap-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 412

For this version 412

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - June 1, 2014 (11.5 KB)