RubyGems Navigation menu

ladda_on_rails 0.1.0

Ruby Gem of Ladda.js for Rails Asset Pipeline

Gemfile
          gem 'ladda_on_rails', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ladda_on_rails
  
  
  
  
  
  
  

Authors:

  • Robbie Marcelo

Owners:

Licenses:

  • MIT

Total downloads 1,029

For this version 560

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - September 26, 2013 (12 KB)
  2. 0.0.1 - September 19, 2013 (12 KB)

Development Dependencies: