RubyGems Navigation menu

laddajs_rails 0.9.2

Ladda. Rails. Assetpipeline. Gem. Maintained.

Gemfile
          gem 'laddajs_rails', '~> 0.9.2'
  
  
  
  
  
  
  

install
          gem install laddajs_rails
  
  
  
  
  
  
  

Authors:

  • Guy Israeli

Owners:

Licenses:

  • MIT

Total downloads 322

For this version 322

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.9.2 - March 31, 2014 (11 KB)

Runtime Dependencies:

Development Dependencies: