RubyGems Navigation menu

lager 1.1.3.1

Should you use it? Yes.

Versions:

  1. 1.1.3.1 - November 30, 2014 (8.5 KB)
  2. 1.1.2.1 - July 10, 2013 (7.5 KB)
  3. 1.1.0.1 - July 10, 2013 (7.5 KB)
  4. 1.0.0.3 - July 10, 2013 (7.5 KB)
  5. 1.0.0.1 - July 10, 2013 (7.5 KB)
Show all versions (17 total)

Development Dependencies:

Authors:

  • Rick Hull

Owners:

Af79cb74b6f6ca8f1102e415a3b9c9c2

Total downloads 9,027

For this version 118

Show all versions (17 total)

Required Ruby Version: >= 0

Licenses:

LGPL

Gemfile:
gem 'lager', '~> 1.1.3.1' = Copy to clipboard Copied!

install:
gem install lager = Copy to clipboard Copied!

Links: