RubyGems Navigation menu

lam_auth 2.0.1

Аутентификация для спецпроектов Lookatme

Gemfile
          gem 'lam_auth', '~> 2.0.1'
  
  
  
  
  
  
  

install
          gem install lam_auth
  
  
  
  
  
  
  

Authors:

  • Max Macovsky, Anton Platonov

Owners:

Total downloads 12,009

For this version 605

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.1 - October 22, 2013 (7.5 KB)
  2. 2.0.0 - August 21, 2012 (7.5 KB)
  3. 1.1.0 - June 27, 2012 (7.5 KB)
  4. 1.0.0 - December 21, 2011 (7.5 KB)
  5. 0.2.0 - December 3, 2011 (7.5 KB)
Show all versions (12 total)