RubyGems Navigation menu

landslider 0.5.26

Landslider is a ruby interface to the Landslide SOAP-based API

Gemfile
          gem 'landslider', '~> 0.5.26'
  
  
  
  
  
  
  

install
          gem install landslider -v 0.5.26
  
  
  
  
  
  
  

Authors:

  • Jay Prall

Owners:

B47480b190aadadb0de3c02536fdd291

j4y

Total downloads 42,998

For this version 1,048

Show all versions (40 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.28 - December 15, 2011 (19 KB)
  2. 0.5.26 - October 11, 2011 (18 KB)
  3. 0.5.24 - July 19, 2011 (18 KB)
  4. 0.5.22 - June 29, 2011 (18 KB)
  5. 0.5.21 - June 28, 2011 (18 KB)
Show all versions (40 total)

Development Dependencies: