RubyGems Navigation menu

langouste 0.1.5

Gem and console tool for translation through various online services (google translate, babelfish, pereklad, etc)

Gemfile
          gem 'langouste', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install langouste -v 0.1.5
  
  
  
  
  
  
  

Authors:

  • Hariton Mizgir

Owners:

Total downloads 8,459

For this version 1,380

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - May 7, 2010 (8.5 KB)
  2. 0.1.5 - May 7, 2010 (8.5 KB)
  3. 0.1.4 - May 6, 2010 (8.5 KB)
  4. 0.1.3 - May 6, 2010 (9 KB)
  5. 0.1.2 - May 4, 2010 (9 KB)
Show all versions (6 total)

Development Dependencies: