RubyGems Navigation menu

language_filter 0.3.01

LanguageFilter is a Ruby gem to detect and optionally filter various categories of language.

Gemfile
          gem 'language_filter', '~> 0.3.01'
  
  
  
  
  
  
  

install
          gem install language_filter
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,410

For this version 790

Required Ruby Version: None

Links:

Versions:

  1. 0.3.01 - July 9, 2013 (223 KB)
  2. 0.3.0 - July 8, 2013 (223 KB)
  3. 0.2.1 - July 4, 2013 (11 KB)
  4. 0.2 - July 4, 2013 (11 KB)

Development Dependencies: