RubyGems Navigation menu

language_sniffer 1.0.1

Language detection

Gemfile
          gem 'language_sniffer', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install language_sniffer -v 1.0.1
  
  
  
  
  
  
  

Authors:

  • GitHub, Inc., Michael Grosser

Owners:

Total downloads 4,562

For this version 1,343

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - May 5, 2012 (13.5 KB)
  2. 1.0.1 - September 30, 2011 (12.5 KB)
  3. 1.0.0 - September 16, 2011 (12.5 KB)

Development Dependencies: