RubyGems Navigation menu

langur 1.0.3

Ruby gem. Rack middleware helper for language switching.

Gemfile
          gem 'langur', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install langur
  
  
  
  
  
  
  

Authors:

  • Derek Sivers

Owners:

Total downloads 2,029

For this version 732

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - March 6, 2013 (9.5 KB)
  2. 1.0.2 - February 18, 2013 (9.5 KB)
  3. 1.0.0 - February 18, 2013 (9 KB)