RubyGems Navigation menu

last_line 0.0.1

Explicitly allow GET requests for specific actions, verify authenticity token on GET

Versions:

  1. 0.0.2 - July 28, 2013 (7 KB)
  2. 0.0.1 - March 10, 2013 (8 KB)

Runtime Dependencies:

Authors:

  • Eugene Kalenkovich

Owners:

84a4adc4dbb5fd98c653f9c9303d6ef8

Total downloads 1,210

For this version 647

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'last_line', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install last_line -v 0.0.1 = Copy to clipboard Copied!

Links: