RubyGems Navigation menu

lastfm 1.15.1

A ruby interface for Last.fm web services version 2.0

Versions:

  1. 1.25.0 - June 13, 2014 (72.5 KB)
  2. 1.24.0 - March 5, 2014 (70 KB)
  3. 1.23.0 - January 28, 2014 (69.5 KB)
  4. 1.22.0 - January 23, 2014 (68.5 KB)
  5. 1.21.0 - September 1, 2013 (68.5 KB)
Show all versions (41 total)

Development Dependencies:

Authors:

  • youpy

Owners:

05629ee80e4e8db92fe0bfd70231a2ca

Total downloads 57,976

For this version 1,103

Show all versions (41 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'lastfm', '~> 1.15.1' = Copy to clipboard Copied!

install:
gem install lastfm -v 1.15.1 = Copy to clipboard Copied!

Links: