RubyGems Navigation menu

lastpass 1.3.0

Unofficial LastPass API

Versions:

  1. 1.3.0 - December 3, 2014 (52.5 KB)
  2. 1.2.1 - June 21, 2014 (52 KB)
  3. 1.2.0 - April 13, 2014 (52 KB)
  4. 1.1.0 - March 16, 2014 (51.5 KB)
  5. 1.0.1 - December 15, 2013 (44 KB)
Show all versions (6 total)

Authors:

  • Dmitry Yakimenko

Owners:

E7f052f4c507b448e4763868d73e0b1b

Total downloads 1,886

For this version 109

Show all versions (6 total)

Required Ruby Version: >= 1.9.3

Licenses:

MIT

Gemfile:
gem 'lastpass', '~> 1.3.0' = Copy to clipboard Copied!

install:
gem install lastpass = Copy to clipboard Copied!

Links: