RubyGems Navigation menu

lather 1.4.0

Lather is an easy way to watch files and do something when they change. By default, it checks for changes every second.

Gemfile
          gem 'lather', '~> 1.4.0'
  
  
  
  
  
  
  

install
          gem install lather
  
  
  
  
  
  
  

Total downloads 1,821

For this version 1,820

Required Ruby Version: None

Links:

Versions:

  1. 1.4.0 - June 22, 2009 (8 KB)

Runtime Dependencies:

Development Dependencies: