RubyGems Navigation menu

lazy_google_analytics 0.1.6

google analytics api access for the lazy ones

Gemfile
          gem 'lazy_google_analytics', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install lazy_google_analytics
  
  
  
  
  
  
  

Authors:

  • miguel michelson

Owners:

Licenses:

  • MIT

Total downloads 3,471

For this version 977

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - April 11, 2013 (11.5 KB)
  2. 0.1.5 - March 24, 2013 (10.5 KB)
  3. 0.1.2 - March 23, 2013 (10 KB)
  4. 0.1.0 - March 23, 2013 (9.5 KB)
  5. 0.0.1 - March 22, 2013 (8 KB)

Development Dependencies: