RubyGems Navigation menu

lazy_susan 0.7.0

An Automatic Index Migration Generator

Gemfile
          gem 'lazy_susan', '~> 0.7.0'
  
  
  
  
  
  
  

install
          gem install lazy_susan
  
  
  
  
  
  
  

Total downloads 1,284

For this version 1,284

Required Ruby Version: None

Links:

Versions:

  1. 0.7.0 - May 10, 2012 (6 KB)