RubyGems Navigation menu

lb_string_extend 0.0.1

Gem Test

Gemfile
          gem 'lb_string_extend', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lb_string_extend
  
  
  
  
  
  
  

Total downloads 1,052

For this version 1,052

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 23, 2012 (3 KB)