RubyGems Navigation menu

lc-api 1.0.0

A Ruby wrapper for the Lifechurch.tv REST API

Gemfile
          gem 'lc-api', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install lc-api
  
  
  
  
  
  
  

Authors:

  • Daniel Long, Scott Lesser

Owners:

Total downloads 9,734

For this version 632

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - May 3, 2013 (5.5 KB)
  2. 0.9.6 - May 1, 2013 (5.5 KB)
  3. 0.9.5 - May 1, 2013 (5.5 KB)
  4. 0.9.4 - May 1, 2013 (5.5 KB)
  5. 0.9.3 - May 1, 2013 (5.5 KB)
Show all versions (17 total)

Development Dependencies: