RubyGems Navigation menu

lcclasses 0.0.3

Library of Congress Classification classes and subclasses

Gemfile
          gem 'lcclasses', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install lcclasses -v 0.0.3
  
  
  
  
  
  
  

Total downloads 7,509

For this version 1,420

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 12, 2014 (11.5 KB)
  2. 0.0.4 - March 29, 2010 (11 KB)
  3. 0.0.3 - February 26, 2010 (11 KB)
  4. 0.0.2 - February 26, 2010 (11 KB)
  5. 0.0.1 - February 26, 2010 (11 KB)
Show all versions (6 total)

Development Dependencies: