RubyGems Navigation menu

ldap-relations 0.1.2

Abstraction of filters to use with an LDAP library.

Gemfile
          gem 'ldap-relations', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install ldap-relations
  
  
  
  
  
  
  

Authors:

  • Felix Clack

Owners:

Total downloads 2,243

For this version 810

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - December 12, 2012 (7 KB)
  2. 0.1.1 - December 12, 2012 (7 KB)
  3. 0.1.0 - December 7, 2012 (6.5 KB)

Development Dependencies: