RubyGems Navigation menu

ldoce 0.0.1

API for the Longman Dictionary of Contemporary English

Gemfile
          gem 'ldoce', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ldoce -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,145

For this version 1,007

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 20, 2012 (6.5 KB)
  2. 0.0.1 - February 20, 2012 (6 KB)

Runtime Dependencies: