RubyGems.org

le1t0-deprec

2.1.6.086

This project provides libraries of Capistrano tasks and extensions to remove the repetative manual work associated with installing services on linux servers.

installgem install le1t0-deprec -v 2.1.6.086
Authors

Le1t0

109,681 total downloads 1,029 for this version
Owners

274bfe914ce1c6ea286f77e06da1e20b

Gemfile
gem 'le1t0-deprec', '~> 2.1.6.086'
Versions
  1. 2.1.6.088 July 30, 2011 (235 KB)
  2. 2.1.6.087 July 30, 2011 (235 KB)
  3. 2.1.6.086 July 27, 2011 (234 KB)
  4. 2.1.6.085 July 27, 2011 (234 KB)
  5. 2.1.6.084 July 27, 2011 (234 KB)
Show all versions (87 total)
Runtime Dependencies
  1. le1t0-capistrano = 2.5.18.024