RubyGems Navigation menu

lead_zeppelin 0.1.10

Thread-safe, multi-application APNS client

Gemfile
          gem 'lead_zeppelin', '~> 0.1.10'
  
  
  
  
  
  
  

install
          gem install lead_zeppelin -v 0.1.10
  
  
  
  
  
  
  

Total downloads 9,472

For this version 838

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.11 - June 24, 2012 (9.5 KB)
  2. 0.1.10 - June 24, 2012 (9.5 KB)
  3. 0.1.9 - June 12, 2012 (9.5 KB)
  4. 0.1.8 - June 12, 2012 (9.5 KB)
  5. 0.1.7 - June 12, 2012 (9.5 KB)
Show all versions (11 total)

Runtime Dependencies: