RubyGems Navigation menu

leaflet-geosearch-rails 0.4.0

Integrates the Leaflet GeoSearch plugin with Rails asset pipeline

Gemfile
          gem 'leaflet-geosearch-rails', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install leaflet-geosearch-rails
  
  
  
  
  
  
  

Authors:

  • Klaas Endrikat

Owners:

Licenses:

  • MIT

Total downloads 686

For this version 686

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - July 24, 2013 (8 KB)