RubyGems Navigation menu

leaflet-zoomfs-rails 0.5.1

Integrates the Leaflet ZoomFS plugin with Rails asset pipeline

Gemfile
          gem 'leaflet-zoomfs-rails', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install leaflet-zoomfs-rails
  
  
  
  
  
  
  

Authors:

  • Klaas Endrikat

Owners:

Licenses:

  • MIT

Total downloads 1,085

For this version 572

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - July 24, 2013 (6 KB)
  2. 0.5.0 - July 24, 2013 (6 KB)