RubyGems Navigation menu

leakybucket 0.0.6

Leaky bucket API.

Gemfile
          gem 'leakybucket', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install leakybucket
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,948

For this version 651

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - April 18, 2013 (7.5 KB)
  2. 0.0.5 - April 18, 2013 (7.5 KB)
  3. 0.0.4 - April 18, 2013 (7.5 KB)
  4. 0.0.3 - April 18, 2013 (7.5 KB)
  5. 0.0.2 - April 18, 2013 (7 KB)