RubyGems Navigation menu

leander 0.2

leander is a command-line webpage clipper

Gemfile
          gem 'leander', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install leander -v 0.2
  
  
  
  
  
  
  

Authors:

  • Sean Sorrell

Owners:

Total downloads 4,366

For this version 1,446

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - May 30, 2010 (5.5 KB)
  2. 0.2 - December 28, 2009 (5 KB)
  3. 0.1 - December 28, 2009 (5 KB)