RubyGems Navigation menu

leboncoin 0.0.4

leboncoin toolkit.

Gemfile
          gem 'leboncoin', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install leboncoin
  
  
  
  
  
  
  

Authors:

  • Karim DRIDI

Owners:

Total downloads 4,056

For this version 1,432

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - October 24, 2010 (6 KB)
  2. 0.0.2 - October 24, 2010 (5.5 KB)
  3. 0.0.1 - October 24, 2010 (4.5 KB)