RubyGems.org

ledsign-api

0.1.0

ActiveResource API Gem to interface with that LedSign

installgem install ledsign-api
Authors

Christocracy

1,543 total downloads 1,543 for this version
Owners

636c999d2bfebb2fa650ac543f89be76

Gemfile
gem 'ledsign-api', '~> 0.1.0'
Versions
  1. 0.1.0 April 1, 2010 (6.5 KB)
Runtime Dependencies
  1. activeresource >= 3.0.0.beta
Development Dependencies
  1. thoughtbot-shoulda >= 0