RubyGems Navigation menu

less-rails-bootstrap 3.3.1.0

CSS toolkit from Twitter For Rails 3.1 Asset Pipeline. Best one of all!

Gemfile
          gem 'less-rails-bootstrap', '~> 3.3.1.0'
  
  
  
  
  
  
  

install
          gem install less-rails-bootstrap
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 275,545

For this version 589

Show all versions (45 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 3.3.1.0 - November 13, 2014 (161 KB)
  2. 3.3.0.1 - November 6, 2014 (161 KB)
  3. 3.3.0.0 - November 3, 2014 (161 KB)
  4. 3.2.0 - July 3, 2014 (159 KB)
  5. 3.1.1.1 - March 19, 2014 (153 KB)
Show all versions (45 total)

Runtime Dependencies: