RubyGems Navigation menu

less-rails-liftkit 0.2

Style toolkit from Lift For Rails 3.1 Asset Pipeline.

Gemfile
          gem 'less-rails-liftkit', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install less-rails-liftkit
  
  
  
  
  
  
  

Total downloads 2,154

For this version 1,142

Required Ruby Version: None

Links:

Versions:

  1. 0.2 - January 16, 2012 (44 KB)
  2. 0.1 - January 13, 2012 (43 KB)

Runtime Dependencies:

Development Dependencies: