RubyGems Navigation menu

less_assets 0.2.2

Less JavaScript Style Templates in the asset pipeline.

Gemfile
          gem 'less_assets', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install less_assets
  
  
  
  
  
  
  

Total downloads 3,602

For this version 932

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - June 19, 2012 (35.5 KB)
  2. 0.2.1 - May 18, 2012 (35.5 KB)
  3. 0.2.0 - May 18, 2012 (35.5 KB)
  4. 0.1.0 - May 16, 2012 (35 KB)

Development Dependencies: