RubyGems Navigation menu

letmein 0.1.4

minimalistic authentication

Gemfile
          gem 'letmein', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install letmein
  
  
  
  
  
  
  

Authors:

  • Oleg Khabarov

Owners:

2b94109d2599744a6fd3892c2ab33bec

GBH

Total downloads 16,698

For this version 2,282

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - October 11, 2011 (9 KB)
  2. 0.1.3 - September 9, 2011 (9 KB)
  3. 0.1.2 - September 9, 2011 (9.5 KB)
  4. 0.1.1 - August 10, 2011 (9 KB)
  5. 0.1.0 - May 13, 2011 (9 KB)
Show all versions (14 total)

Development Dependencies: