RubyGems Navigation menu

leveldbjni-jars 1.8.0-java

Gem package of leveldbjni

Gemfile
          gem 'leveldbjni-jars', '~> 1.8.0'
  
  
  
  
  
  
  

install
          gem install leveldbjni-jars
  
  
  
  
  
  
  

Authors:

  • Theo Hultberg

Owners:

Total downloads 688

For this version 688

Required Ruby Version: None

Links:

Versions:

  1. 1.8.0 - January 8, 2014 java (1010 KB)